Pokémon Mythology
Olá, visitante! Vejo que ainda não está conectado ao nosso fórum, faça login.
Espere, você ainda não está cadastrado? D:
Por favor, não perca mais tempo, inscreva-se em nosso fórum e venha aproveitar as novidades que estamos preparando pra vocês. Nós teremos o maior prazer em recebê-lo no fórum e se precisar de qualquer ajuda, temos muitos membros e nossa equipe para ajudá-lo! Lembrando que você pode postar sua fanfic, seus desenhos ou edição de imagens, seu vídeo-detonado ou gameplay, participar de um RPG, postar e ler notícias do mundo Pokémon, tirar todas as suas dúvidas sobres todos os jogos de Pokémon, comentar sobre o desenho do momento ou apenas jogar um papo fora. Além de fazer amigos!
Para cadastrar-se clique no botão 'Sign-Up' ou em 'Registrar-se' aqui abaixo. Aguardo.
Feliz Natal e Ano novo!

me ajudem com meu nintendo ds lite

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

me ajudem com meu nintendo ds lite

Mensagem por duardognn em Qui 31 Jan 2013 - 0:59

bom gente, meu problema é o seguinte, tenho net virtua 10 megas, aquela da promoção, é o Thompson, e quando eu escrevo o http://192.168.0.1/ vou na parte do wireless e depois no primary network, mostra que minha senha é WPA/WPA2 , eu sei que o Nintendo ds lite, só consegue no modo wep, mas nessa mesma parte, quando eu coloco no modo wep e crio uma senha, acontece que no Nintendo ds lite da o erro 51300, eu não sei o que fazer para me conectar, o meu Nintendo ds lite é desbloqueado, falaram que essa versão pode jogar online na boa desbloqueado, e até agora, só tenho um jogo, e é original, é o pro evolution soccer 2008, pois ainda não tenho o cabo, o r4 para conectar ao computador e pegar as roms do pokemon que esta no meu computador e notebook.
avatar
duardognn
Membro
Membro

Masculino Idade : 25
Alerta Alerta :
0 / 100 / 10

Data de inscrição : 20/11/2011

Frase pessoal : Keldeo, i love you


Ver perfil do usuário http://www.pokemon-movie.jp

Voltar ao Topo Ir em baixo

Re: me ajudem com meu nintendo ds lite

Mensagem por RangerLucas em Qui 31 Jan 2013 - 1:58

Eu passo pelo mesmo problema, a minha banda larga é da GVT de 10 mb e uso um router da d-link, o di-454, vou no http://192.168.0.1 e mudo minha conexão WPA para WEP, só ao fazer isso a minha rede wi-fi não conecta mais, o nintendo chega a reconhecer a rede mais também não conecta, para poder trocar para WPA novamente tenho que conectar direto no cabo para a internet voltar a conectar sem problemas.
avatar
RangerLucas
Membro
Membro

Masculino Idade : 22
Alerta Alerta :
0 / 100 / 10

Data de inscrição : 27/07/2011


Ver perfil do usuário http://www.seguepercurso.com.br/

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum